Το πρώτο forum για την υγραεριοκίνηση!

Προβλημα σε υγραέριο - επιτάχυνση

Προβλήματα στην εκκίνηση; Διακοπές κατά τη λειτουργία; Σας γυρίζει σε βενζίνη; Safe Mode; Λαμπάκι μηχανής – κωδικοί βλάβης;

Προβλημα σε υγραέριο - επιτάχυνση

Δημοσίευσηαπό giorgos1486 » Πέμ 18 Απρ, 2019 20:33

Καλησπέρα, πρόσφατα εγινε εγκατάσταση στο αμάξι μου κιτ υγραερίου, μετά την εγκατάσταση το αμάξι στο υγραέριο δεν έχει την ίδια απόδοση οπως την βενζίνη. Εαν δουλέψω το αμαξι μονο βενζίνη το αμαξι συμπεριφέρεται σωστά και εχει την αναμενόμενη αποδοση που είχε και πριν, τωρα εαν δουλέψω υγραεριο αυτοματα μετά από λίγα δευτερόλεπτα θα πέσει κατακόρυφα η απόδοση του, μάλιστα εάν προσπαθήσω να το ξαναγυρίσω σε βενζίνη (το αμαξι μάλλον μπερδεύεται - δεν μπορώ να το εξηγήσω) και δεν επανέρχεται σε φυσιολογικά επιπεδα , το αμάξι επανέρχεται στα φυσιολογικά του εαν το αφησω για κάποιες ώρες χωρίς να το χρησιμοποιήσω καθόλου(π.χ. 1βραδυ), Τώρα εαν το δουλέψω 2-3ημέρες μόνο βενζίνη το αμάξι δεν μου βγάζει το παραμικρό πρόβλημα και εαν χρησιμοποιήσω υγραέριο μου δημιουργεί ξανά πρόβλημα στην απόδοση του αυτοκινήτου.

Κατα την αρχική μου παραλαβή μετά την εγκατάσταση αντιλήφθηκα κατευθείαν την διαφορά, το αμαξι το εχω πάει και εγινε ρύθμιση στο υγραέριο με αποτέλεσμα να δουλέψει για καμιά 10ημέρες Χωρίς προβλημα ( σε θέμα απόδοσης) και μετά μου ξαναγύρισε την ίδια συμπεριφορά.

Φυσικά και εχω εκ νέου ραντεβού για έλεγχο, απλά με ανησυχεί λιγο το γεγονός ότι Δεν ξέρουν τι μπορεί να το δημιουργεί και μου λενε πραγματα του τύπου πιθανα προβλήματα του αμαξιού π.χ πρόβλημα στον καταλύτη, ενώ το αμαξι δουλεύει μια χαρά στην βενζινη ( δεν είχα το παραμικρό πρόβλημα στην αποδοση του αυτοκινήτου πριν την εγκατάσταση, και π.χ. κάρτα καυσαερίων ειχα βγαλει και πριν 1μήνα απο την τοποθετιση του υγραερίου).

Το κιτ υγραερίου είναι το STAG 4 QNEXT PLUS και το αυτοκίνητό μου ειναι Peugeot 308 μοντέλο του 2009.

Οποιαδήποτε βοήθεια θα είναι χρήσιμη,

Ευχαριστώ.
giorgos1486
 
Δημοσιευσεις: 2
Εγγραφή: Πέμ 18 Απρ, 2019 20:19

Re: Προβλημα σε υγραέριο - επιτάχυνση

Δημοσίευσηαπό meletis » Πέμ 18 Απρ, 2019 20:56

Καλώς ήρθες , εφόσον το αμάξι δούλευε και δουλεύει σωστά όπως γράφεις στη βενζίνη , εστιάζω στη ρύθμιση του υγραεριου.
Τη ρύθμιση του χάρτη υγραερίου πρέπει να την κάνουμε εν κινήσει στο δρομο για να φέρουμε το χάρτη υγραερίου όσο πιο κοντά στο χάρτη βενζίνης.
Αρκετοί κάνουν αυτόματο καλιμπραρισμα του Κιτ υγραερίου , το οποίο δεν πετυχαίνει στη σωστή λειτουργία του υγραεριου.
Ξανά πήγαινε μια βόλτα στο εγκατάστατη και να το βγάλετε στο δρόμο για ρύθμιση .
Το μόνο πρόβλημα που ξέρω για τα Γαλλικά αμάξια είναι με την ένδειξη καυσίμου της βενζίνης ειδικά εάν είναι ψηφιακή ενδειξη

Στάλθηκε από το Mi A2 Lite μου χρησιμοποιώντας Tapatalk
Honda Accord 2003
Lovato easy&fast , χωρίς σύστημα λίπανσης
130.000+ χιλιόμετρα
meletis
 
Δημοσιευσεις: 876
Εγγραφή: Σάβ 23 Αύγ, 2014 01:22

Re: Προβλημα σε υγραέριο - επιτάχυνση

Δημοσίευσηαπό giorgos1486 » Πέμ 18 Απρ, 2019 21:07

meletis έγραψε:Καλώς ήρθες , εφόσον το αμάξι δούλευε και δουλεύει σωστά όπως γράφεις στη βενζίνη , εστιάζω στη ρύθμιση του υγραεριου.
Τη ρύθμιση του χάρτη υγραερίου πρέπει να την κάνουμε εν κινήσει στο δρομο για να φέρουμε το χάρτη υγραερίου όσο πιο κοντά στο χάρτη βενζίνης.
Αρκετοί κάνουν αυτόματο καλιμπραρισμα του Κιτ υγραερίου , το οποίο δεν πετυχαίνει στη σωστή λειτουργία του υγραεριου.
Ξανά πήγαινε μια βόλτα στο εγκατάστατη και να το βγάλετε στο δρόμο για ρύθμιση .
Το μόνο πρόβλημα που ξέρω για τα Γαλλικά αμάξια είναι με την ένδειξη καυσίμου της βενζίνης ειδικά εάν είναι ψηφιακή ενδειξη

Στάλθηκε από το Mi A2 Lite μου χρησιμοποιώντας Tapatalk


Καλησπέρα φίλε μου και σ' ευχαριστώ, η πρώτη ρύθμιση κατά την παραλαβή δεν ξέρω (αν και υποθέτω προχειροδουλειά) σε επόμενο ραντεβού έκαναν ρύθμιση ενώ ήταν σε ακινησία το αμάξι (δεν είδα καμία βελτίωση ) και επομένη ρύθμιση ήταν στο δρόμο στην οποία είδα και βελτίωση για περίπου 10 ημέρες (είχα κανονική επιτάχυνση χωρίς κανένα πρόβλημα - άψογο το αμάξι) , μετά το πέρας των 10 ημερών άρχισε να μου δείχνει ξανά πρόβλημα έως ότου "έπεσε" ξανά και έχει την ίδια απόδοση με την αρχή.
giorgos1486
 
Δημοσιευσεις: 2
Εγγραφή: Πέμ 18 Απρ, 2019 20:19

Re: Προβλημα σε υγραέριο - επιτάχυνση

Δημοσίευσηαπό meletis » Πέμ 18 Απρ, 2019 21:14

giorgos1486 έγραψε:
meletis έγραψε:Καλώς ήρθες , εφόσον το αμάξι δούλευε και δουλεύει σωστά όπως γράφεις στη βενζίνη , εστιάζω στη ρύθμιση του υγραεριου.
Τη ρύθμιση του χάρτη υγραερίου πρέπει να την κάνουμε εν κινήσει στο δρομο για να φέρουμε το χάρτη υγραερίου όσο πιο κοντά στο χάρτη βενζίνης.
Αρκετοί κάνουν αυτόματο καλιμπραρισμα του Κιτ υγραερίου , το οποίο δεν πετυχαίνει στη σωστή λειτουργία του υγραεριου.
Ξανά πήγαινε μια βόλτα στο εγκατάστατη και να το βγάλετε στο δρόμο για ρύθμιση .
Το μόνο πρόβλημα που ξέρω για τα Γαλλικά αμάξια είναι με την ένδειξη καυσίμου της βενζίνης ειδικά εάν είναι ψηφιακή ενδειξη

Στάλθηκε από το Mi A2 Lite μου χρησιμοποιώντας Tapatalk


Καλησπέρα φίλε μου και σ' ευχαριστώ, η πρώτη ρύθμιση κατά την παραλαβή δεν ξέρω (αν και υποθέτω προχειροδουλειά) σε επόμενο ραντεβού έκαναν ρύθμιση ενώ ήταν σε ακινησία το αμάξι (δεν είδα καμία βελτίωση ) και επομένη ρύθμιση ήταν στο δρόμο στην οποία είδα και βελτίωση για περίπου 10 ημέρες (είχα κανονική επιτάχυνση χωρίς κανένα πρόβλημα - άψογο το αμάξι) , μετά το πέρας των 10 ημερών άρχισε να μου δείχνει ξανά πρόβλημα έως ότου "έπεσε" ξανά και έχει την ίδια απόδοση με την αρχή.
Να αλλάξουν οι ρυθμίσεις του υγραεριου δεν υπάρχει περίπτωση.
Βάλε μια τετράδα καινούργια μπουζί και πήγαινε το για ρύθμιση ξανά μόνο στο δρόμο.
Υποθέτω ότι σου έχουν τρυπήσει την εισαγωγή για να βάλουν σωστά τα μπεκ και ότι δεν παίρνει από κάποιο κολλαρο αερα.
Επίσης να μάθεις τι είδους βαλβίδες διαθέτει ο κινητήρας είναι σημαντικό εάν έχει μηχανικές , θα χρειάζεται έλεγχος διακενων ανά κάποια χιλιάδες χιλιόμετρα


Στάλθηκε από το Mi A2 Lite μου χρησιμοποιώντας Tapatalk
Honda Accord 2003
Lovato easy&fast , χωρίς σύστημα λίπανσης
130.000+ χιλιόμετρα
meletis
 
Δημοσιευσεις: 876
Εγγραφή: Σάβ 23 Αύγ, 2014 01:22


Επιστροφή στο Αντιμετωπίζετε πρόβλημα;

Μελη σε συνδεση

Μέλη σε αυτή την Δ. Συζήτηση: Google Adsense [Bot] και 33 επισκέπτες