Το πρώτο forum για την υγραεριοκίνηση!



Δουλεύει με υγραέριο, μα όχι με βενζίνη - πώς?

Προβλήματα στην εκκίνηση; Διακοπές κατά τη λειτουργία; Σας γυρίζει σε βενζίνη; Safe Mode; Λαμπάκι μηχανής – κωδικοί βλάβης;

Δουλεύει με υγραέριο, μα όχι με βενζίνη - πώς?

Δημοσίευσηαπό hpdra » Κυρ 11 Φεβ, 2018 21:18

Έχω ένα Corsa B 1.0 με σύστημα υγραερίου (LandiRenzo)

- Παίρνει μπρος με τη 2η ή 3η προσπάθεια, με διαδοχικές στιγμιαίες γκαζιές ωστε να ανεβουν οι στροφες σαν σκαλοπάτια.

- Δεν κρατάει ρελαντί ούτε πολυκινείται με βενζίνη. Όταν γυρίσει σε υγραέριο, όλα καλά.

- Υψηλή κατανάλωση εδώ και καιρό. 10λτ/100χμ μικτός με βενζίνη, 11 με υγραέριο.

- Αντλία βενζίνης και ρεζερβουάρ αλλάχτηκαν πριν 1 μήνα λόγω σκουριών.

--------------------------

Βγάζει error που ο μάστορας λέει σημαίνει βαλβίδα EGR ή αισθητήρας λάμδα, αλλά δεν ξέρει ποιο απ' τα δυο.

Αν ήταν ένα απ' αυτά, πώς εξηγείται το ότι δουλεύει με υγραέριο?? :shock:
hpdra
 
Δημοσιευσεις: 35
Εγγραφή: Παρ 10 Ιουν, 2011 20:29

Re: Δουλεύει με υγραέριο, μα όχι με βενζίνη - πώς?

Δημοσίευσηαπό ECOKINISI » Δευτ 12 Φεβ, 2018 00:13

Το εχεις δουλέψει μονο με βενζίνη για αρκετά χιλιόμετρα για να δεις την συμπεριφορά του;


Sent from my iPhone using Tapatalk
ECOΚΙΝΗΣΗ
Πάτα φρένο στη ρύπανση, δώσε γκάζι στην οικονομία

www.ecokinisi.gr
ECOKINISI
Εγκαταστάτης
 
Δημοσιευσεις: 218
Εγγραφή: Πέμ 04 Οκτ, 2012 15:00

Re: Δουλεύει με υγραέριο, μα όχι με βενζίνη - πώς?

Δημοσίευσηαπό hpdra » Δευτ 12 Φεβ, 2018 01:45

Με βενζίνη δεν μπορεί να κάνει αποστάσεις, κομπιαζει παρα πολύ, και στο ρελαντί σβήνει.

Πάνω από 1χμ είναι απλά πολύ κουραστικό να συνεχίσει η οδηγηση...

Πριν λίγες ημέρες πήγαινε αρκετά χιλιόμετρα με βενζίνη συνεχόμενα, αλλά όλο και λιγόστευε αυτή η ικανότητα.
hpdra
 
Δημοσιευσεις: 35
Εγγραφή: Παρ 10 Ιουν, 2011 20:29

Re: Δουλεύει με υγραέριο, μα όχι με βενζίνη - πώς?

Δημοσίευσηαπό dimitrisnd1 » Δευτ 12 Φεβ, 2018 04:04

Ε προφανώς κάτι στο δίκτυο βενζίνης είναι. Πόσα χιλιόμετρα έχεις; κάνε έναν έλεγχο / καθαρισμό στα μπεκ σου.

Στάλθηκε από το LG-D855 μου χρησιμοποιώντας Tapatalk
dimitrisnd1
 
Δημοσιευσεις: 58
Εγγραφή: Κυρ 27 Νοέμ, 2016 20:34

Re: Δουλεύει με υγραέριο, μα όχι με βενζίνη - πώς?

Δημοσίευσηαπό hpdra » Δευτ 12 Φεβ, 2018 22:15

dimitrisnd1 έγραψε:Ε προφανώς κάτι στο δίκτυο βενζίνης είναι. Πόσα χιλιόμετρα έχεις; κάνε έναν έλεγχο / καθαρισμό στα μπεκ σου.


Α μπράβο, κι εγω κατι τετοιο σκεφτομουνα. Η διαγνωση για EGR/Lambda δε μου φανηκε πολυ λογικη, τουλαχιστον ως μοναδική αιτία, γιατι δουλευει με υγραεριο, το οποίο χρησιμοποιεί την ιδια EGR & Lambda.

Θα το πάω σε άλλο συνεργείο, στην πολη καταγωγης μου, το οποιο εμπιστευομαι περισσοτερο...

Έχω 215.000χμ, και δεν έχει γίνει έλεγχος μπεκ εδώ και πολύ καιρό... (Ούτε καθαρισμός ή αντικατάσταση μπεκ υγραερίου, το οποίο μπήκε στα 110.000χμ)
hpdra
 
Δημοσιευσεις: 35
Εγγραφή: Παρ 10 Ιουν, 2011 20:29

Re: Δουλεύει με υγραέριο, μα όχι με βενζίνη - πώς?

Δημοσίευσηαπό tedd » Τρί 13 Φεβ, 2018 00:13

Εκτος απο τα μπεκ, μηπως εχει τιποτα θεμα η αντλια βενζινης? Δεν στελνει ικανη ή σταθερη ποσοσητα καυσιμου? Μια σκεψη κανω, δεν το εχω και πολυ με τα μηχανολογικα.

Στάλθηκε από το Vodafone Smart ultra 6 μου χρησιμοποιώντας Tapatalk
Nissan Almera Mk II (N16) 1497cc
BRC Sequent 24
Εικόνα
tedd
 
Δημοσιευσεις: 522
Εγγραφή: Τρί 10 Μάιος, 2011 20:39

Re: Δουλεύει με υγραέριο, μα όχι με βενζίνη - πώς?

Δημοσίευσηαπό fokion » Τρί 13 Φεβ, 2018 07:58

hpdra έγραψε:- Αντλία βενζίνης και ρεζερβουάρ αλλάχτηκαν πριν 1 μήνα λόγω σκουριών.


Πολυ απλά,
δουλευει σωστα με υγραεριο γιατι δεν εχει σκουπίδια η γραμμή του....
κι εχει σωστη ροή και πιεση

να φανταστω οτι αλλαξατε φιλτρο βενζινης...
ΚΙΑ SPORTAGE 1 - Σύστημα PLATINCA - 67.000 χλμ.
Άβαταρ μέλους
fokion
 
Δημοσιευσεις: 2156
Εγγραφή: Κυρ 04 Δεκ, 2011 09:14

Re: Δουλεύει με υγραέριο, μα όχι με βενζίνη - πώς?

Δημοσίευσηαπό kalogran » Κυρ 18 Φεβ, 2018 17:57

Και την βαλβίδα ρύθμισης πίεσης βενζίνης αλλαγή, ειναι στην μπεκερα επάνω

Sent from my S8 using Tapatalk
kalogran
 
Δημοσιευσεις: 4
Εγγραφή: Πέμ 17 Μαρ, 2011 21:14

Re: Δουλεύει με υγραέριο, μα όχι με βενζίνη - πώς?

Δημοσίευσηαπό hpdra » Δευτ 26 Φεβ, 2018 02:57

Update:

Τελικά η αιτία, όπως περιμέναμε, δεν ήταν ούτε EGR ούτε Lambda.

Το συνεργείο που άλλαξε το ρεζερβουάρ δεν είχε βάλει σωστά το σωλήνα πάνω στο ρεζερβουάρ, και έμπαινε αέρας. Φτιάξιμο 5 λεπτών...!!

Ως προς την υψηλή κατανάλωση, το ζήτημα εκκρεμεί...
hpdra
 
Δημοσιευσεις: 35
Εγγραφή: Παρ 10 Ιουν, 2011 20:29


Επιστροφή στο Αντιμετωπίζετε πρόβλημα;

Μελη σε συνδεση

Μέλη σε αυτή την Δ. Συζήτηση: Google Adsense [Bot] και 8 επισκέπτες